Subject: RE: rhythmbox: Can't add remote songs to playlists

From: althaser <[email-masked]>
Date: Fri, 28 Feb 2014 17:31:11 +0000

Hey Roland,

Could you still reproduce this issue with newer rhythmbox version
like 2.97-2.1 or 3.0.1-1+b1 ?

thanks
regards
althaser

---

From: Roland Mas <[email-masked]>
Date: Fri, 28 Feb 2014 18:35:46 +0100

> Hey Roland,

  Hi,

> like 2.97-2.1 or 3.0.1-1+b1 ?

I can still reproduce with the version in unstable (3.0.1-1+b1).

Roland.
-- 
Roland Mas

Bonjour, je suis un virus de signature.  Propagez-moi dans la vôtre !