Subject: stop those horrible warning messages SOON please

From: [email-masked]
Date: Sat, 20 Aug 2011 10:09:39 +0800

You know THIS IS THE ONLY Package that is producing these horrible
warning messages at boot for over a month now. You might not see them
but we do.

---

From: Elimar Riesebieter <[email-masked]>
Date: Sat, 20 Aug 2011 09:09:03 +0200

> warning messages at boot for over a month now. You might not see them

Just a workaround: Don't reboot!

Elimar
-- 
  Excellent day for drinking heavily. 
  Spike the office water cooler;-)