Subject: Re:

From: Andrew Ruthven <[email-masked]>
Date: Thu, 14 Mar 2013 13:59:02 +1300

merge 703010 703012
stop

The BTS wasn't responding to my emails until I received a bounce
yesterday, so I ended up with a duplicate.  :(

-- 
Andrew Ruthven, Wellington, New Zealand
At home: [email-masked] |     linux.conf.au 2013 
                           |   Come join the party...
                           | http://lca2013.linux.org.au

---

From: Andrew Ruthven <[email-masked]>
Date: Thu, 14 Mar 2013 13:53:29 +1300

merge 703011 703010
stop