Subject: Can confirm with pipewire-pulse

From: Bruno Kleinert <[email-masked]>
Date: Sun, 07 Nov 2021 06:49:58 +0100

Hi,

I can confirm the same issue using pipewire-pulse 0.3.39-3 as audio
deamon on unstable/sid with both packages:

   1. firefox-esr 91.3.0esr-1
   2. firefox 94.0-1

As an intermediate workaround, chromium works (tested with chromium
93.0.4577.82-1).

Cheers,
Bruno

---

From: Bruno Kleinert <[email-masked]>
Date: Wed, 08 Dec 2021 10:53:45 +0100

> As an intermediate workaround, chromium works (tested with chromium

It's fixed for me in:

   1. firefox-esr 91.4.0esr-1
   2. firefox 95.0-1

Cheers,
Bruno